Разговоры за жизнь


  • @ilya-zadonsky said in KAV\\KIS\\KTS\\KS\\KFA\\KSOS: 20\.0\.14\.1085 RC:

    Привет, да всё верно ТР подписали.

    @new-kis-user-2012 said in KAV\\KIS\\KTS\\KS\\KFA\\KSOS: 20\.0\.14\.1085 RC:

    Ну поздравляю тогда и ЛК и тестеров! Ура, товарищи!!! 🙂

  • Из проблем на TR пока старый баг, когда KIS не блокирует рекламу на ютуб несколько дней после ручного отключения-включения. И дико лагающая лента твиттера в Chrome. 

  • @yurkea said in Разговоры за жизнь:

    Из проблем на TR пока старый баг, когда KIS не блокирует рекламу на ютуб

    Номер бага? Вот не вижу рекламу на ютубе, браузер FF, в FF нет сторонних блокировщиков, всё силами АВ.

    И дико лагающая лента твиттера в Chrome.

    Ссылку на ленту где лагает, можно?

  • @dewolf said in Разговоры за жизнь:

    @yurkea said in Разговоры за жизнь:

    Из проблем на TR пока старый баг, когда KIS не блокирует рекламу на ютуб

    Номер бага? Вот не вижу рекламу на ютубе, браузер FF, в FF нет сторонних блокировщиков, всё силами АВ.

    И дико лагающая лента твиттера в Chrome.

    Ссылку на ленту где лагает, можно?

    Просто главная лента в Twitter. У меня всего 15 подписок. Всё это проявляется в Chrome. В других браузерах сейчас буду смотреть

  • @yurkea said in Разговоры за жизнь:

    Просто главная лента в Twitter.

    Главная у меня так выглядит

  • , last edited by YurkeA

    @dewolf к примеру https://twitter.com/meduzaproject

    В Edge и Opera таких проблем не наблюдаю. 

    Upd: проблема с расширением Kaspersky Protection. Без него твиттер летает. 

  • @yurkea, в FF нормально прокручивается.

  • @dewolf вот пропуск рекламы при включенном KIS и KP Скрин

  • @yurkea

    настройки в АВ

  • @dewolf ну опять же это ФФ, а не Хром.

  • @yurkea, а настройки в АВ такие же, как на скрине?

  • @yurkea может проверка по https отключена?

  • @dewolf по умолчанию стоят два первых. Я оставляю только "Базовый". Включил как у Вас первые 4, перезагрузил браузер опять рекламный ролик перед видео.

  • @yurkea, и в хроме нет рекламы...

    проверка защищённых соединений как настроена?

  • @yurkea попробуйте полностью очистить историю браузера, удалив все кроме паролей.

    Может быть реклама закешерировалась.

  • Да что мучаться с этим антибаннером?  У меня он выключен изначально и стоит Adguard, который свои обязанности выполняет намного лучше. Вообще считаю что в антивирусе функционала, не относящегося к защите быть не должно, для этого есть специализированные программы.

  • Кстати, в новой версии (и патче E) функционал изменения значка на старый, возможен только через комбинацию клавиш? Если да, то логично, по-моему,  было бы сделать настройку в разделе разделе "Дополнительно - Вид".

  • @виталик1993 это пасхалка для знающих

  • , last edited by Виталик1993
    @yurkea said in Разговоры за жизнь:

    @виталик1993 это пасхалка для знающих


  • Знающие люди,подскажите пожалуйста:

    Установил техрелиз 2020 и не нашел в настройках галочки "Использовать аппаратную виртуализацию, если она доступна".

    Насколько я понимаю теперь эта настройка должна быть в разделе "Дополнительно-Настройки дополнительных средств защиты",

    но не там, не на "старом" месте в параметрах безопасных платежей такой настройки нет.

    Виртуализация на компьютере включена, вернулся на 2019 версию там все есть



Looks like your connection to Beta Testing was lost, please wait while we try to reconnect.