#556 Необходимо обновление баз для некоторых компонентов защиты


  • Rejected

    , last edited by Jarvis

    Шаги воспроизведения:

    Выполнить обновление баз.

    Актуальный результат:

    Получаю сообщение "Необходимо обновление баз для некоторых компонентов защиты", плюс всплывающее сообщение от Windows "требуется обновление компонентов". Пробовал обновлять несколько раз вручную, сообщение не пропадает.

    Ожидаемый результат:

    Сообщение "базы актуальны"

    System Settings

    Operating system: Win 10, x64

    System: Asus P8Z68-V Pro, Core i5-2500K, 8GB RAM

    Product: KTS

    Product Version: 20.0.0.554

    Language: ru-RU

    Product Logs: https://cloud.qainfo.ru/s/3rjcSutzvcawW8G


  • , last edited by r3L4x

    Снимок продукта

    http://jpegshare.net/3b/b7/3bb7c5a64b2c8141581f253fd042dcdc.png.html

    Всплывающее сообщение от Windows.



  • Duplicate


  • @jarvis Можно узнать, почему отклонено как дубль? Похожего бага не вижу. Или во внутренней BTS уже есть подобное?



Looks like your connection to Beta Testing was lost, please wait while we try to reconnect.