KAV\KIS\KTS\KS\KFA\KSOS: 21.3.9.346 (не RS)


  • Добрый день! 

    Новая версия бета-сборки доступна для тестирования.

    Загрузить её вы сможете по представленным ссылкам ниже.

    Анимации значка пока нет. Обсуждение возможности ее возвращения еще идет. 
    Сборка не в RS статусе, верифаеры и трейсы по-умолчанию включены. 
  • Обновился. Немного скинулись настройки. Полудше с обновлением баз програм, меньше раз стало. Что то добавили в информировании. С квадратики не исправили. Но писец ждал там где его не ждали. Не могу подключится к майспейс. Проблема с соедениении. Возможно там что то творят.

  • @kotgdi said in KAV\\KIS\\KTS\\KS\\KFA\\KSOS: 21\.3\.9\.346 \(не RS\):

    Обновился. Немного скинулись настройки. Полудше с обновлением баз програм, меньше раз стало. Что то добавили в информировании. С квадратики не исправили. Но писец ждал там где его не ждали. Не могу подключится к майспейс. Проблема с соедениении. Возможно там что то творят.

    Что-то с русским у вас совсем беда.

  • Don't undestand you're.

  • @kotgdi said in KAV\\KIS\\KTS\\KS\\KFA\\KSOS: 21\.3\.9\.346 \(не RS\):

    Don't undestand you're.

    да и с английским тоже tongue-out

  • Лучше бы решил проблему.

  • @kotgdi said in KAV\\KIS\\KTS\\KS\\KFA\\KSOS: 21\.3\.9\.346 \(не RS\):

    Лучше бы решил проблему.

    Это к разработчикам, а не ко мне.

  • После установки добавляет плагины:

    1. В Edge - 1.4.27 по идентификатору caikgllanhlklcokdjmkadajfohoahak
    2. В chromium - 1.3.8 по идентификатору ahkjpbeeocnddjkakilopmfdlnjdpcdm
  • @kotgdi

    Немного скинулись настройки.

    Вот тут пожалуйста по подробнее.

    Не могу подключится к майспейс.

    Багу в студию и трейсы приложить пожалуйста.

  • У меня отсутствует подключение к My Kaspersky.

    "Проблема с подключением.

    Отсутствует соединение с My Kaspersky, Пожалуйста, повторите попытку позже."

    Уже час как не могу подключиться. Хотя, сразу после установки утром, 1-й раз входил...

  • Код на бога сбросился. Проверка файлов там что то отключилось. В уведомлениях пару пунктов отключились и некоторые добавились. По мелочи. По поводу с MyKaspersky отправил баг об ошибках через клиент. Возможно проблема в принятии нового соглашения. Но уже 3 такая беда. А может они там что делают.

  • @unclwish said in KAV\\KIS\\KTS\\KS\\KFA\\KSOS: 21\.3\.9\.346 \(не RS\):

    Отсутствует соединение с My Kaspersky,

    Посмотрим, у меня в пятницу на этой сборке отработало корректно, да и сейчас на тестовом стенде подключается без проблем

  • @dmitriy-pisarets said in KAV\\KIS\\KTS\\KS\\KFA\\KSOS: 21\.3\.9\.346 \(не RS\):

    @unclwish said in KAV\\KIS\\KTS\\KS\\KFA\\KSOS: 21\.3\.9\.346 \(не RS\):

    Отсутствует соединение с My Kaspersky,

    Посмотрим, у меня в пятницу на этой сборке отработало корректно, да и сейчас на тестовом стенде подключается без проблем

    Через браузер в my kaspersky входит по логину-паролю, через GUI - нет. Уже капчу в GUI начал спрашивать, но посоле ввода пароля - отсутствует соединение, попробуйте позже.

  • , last edited by den10004

    @angeldragon

    Очень сильно режется скорость.

    https://cloud.qainfo.ru/s/AyOL0OUXoSALN8w

  • , last edited by r3L4x

    Коллеги, у кого-то в новом Edge Chromium такая менюшка:

    аналогично выглядит или нормально? Помимо текста ведь должен быть ещё рисунок клавиатуры лого лаборатории.

    UPD:

    разобрался, это с расширением 1.3.8.0 такие глюки. На 1.4.х.х всё нормально: https://chrome.google.com/webstore/detail/kaspersky-protection-se/caikgllanhlklcokdjmkadajfohoahak

  • Так My Kaspersky и не подключается.

  • @unclwish said in KAV\\KIS\\KTS\\KS\\KFA\\KSOS: 21\.3\.9\.346 \(не RS\):

    Так My Kaspersky и не подключается.

    Завели баг? Помогает добавление https://my.kaspersky.com/ в исключения проверки защищенного соединения ( Настройки сети--Настроить исключения)?

  • Исключение не помогает.

  • @unclwish said in KAV\\KIS\\KTS\\KS\\KFA\\KSOS: 21\.3\.9\.346 \(не RS\):

    Так My Kaspersky и не подключается.

    Заведите пожалуйста баг со всеми подробностями. 

  • По причине отправил через антивирус. На сайте не могу баги делать, по причини непонятной. Как не пытаюсь мне сайт говорит что "Что то пошло не так". Тем более вышла новая версия.



Looks like your connection to Beta Testing was lost, please wait while we try to reconnect.